CVE-2021-28568

Beschreibung:
Adobe Genuine Services version 7.1 (and earlier) is affected by an Insecure file permission vulnerability during installation process. A local authenticated attacker could leverage this vulnerability to achieve privilege escalation in the context of the current user.

CWE: CWE-379

CVSS-Bewertung
CVSS 2: MEDIUM – 6.9 (Version: 2.0)
CVSS 3: MEDIUM – 6.5 (Version: 3.1)

Links:

NVD – CVE-2021-28568
CVE – CVE-2021-28568

Link (max. 20) Quelle Tags
https://helpx.adobe.com/security/products/integrity_service/apsb21-27.html MISC Vendor Advisory

Quelle: NVD – CVE-2021-28568
Datum Veröffentlichung: 2021-09-08T17:15Z, Datum letzte Änderung: 2021-09-14T17:38Z